Отвара се у новој картици
Besplatna dostava za porudžbine preko 5.000 RSD

Pretraga

NOVO

Oukitel C3 gold 4G/Quad-Core/6.52″HD+/256GB/4GB/13MP/5MP/5000mAh/Android 14

13.987,26 RSD
Dodaj u korpu
NOVO

BEKO VSC 1200 B usisivač sa posudom

12.894,71 RSD
Dodaj u korpu
NOVO

BENQ 27 inča EX271Q White MOBIUZ QHD 2560×1440 IPS 180 Hz gaming monitor

32.144,81 RSD
Dodaj u korpu
NOVO

BENQ 27 inča EX271QZ White MOBIUZ QHD 2560×1440 OLED 500 Hz gaming monitor

101.465,55 RSD
Dodaj u korpu
NOVO

LG BG Televizor LG 65QNED87B3A/QNED-Mini LED/65″/4K Ultra HD/smart/webOS 26/crna

132.599,59 RSD
Dodaj u korpu
NOVO

LG BG Televizor LG 85QNED8MB6A/QNED-Mini LED/85″/4K Ultra HD/smart/webOS 26/crna

183.598,78 RSD
Dodaj u korpu
Alteo›
Korisnička podrška: +381 63 321 012
Radnim danima: 8h-20h, Subota: 9h-15h
Korisnička podrška: +381 63 321 012
Bela tehnika
Korisnička podrška: +381 63 321 012
Radnim danima: 8h-20h, Subota: 9h-15h
Korisnička podrška: +381 63 321 012
Oukitel C3 gold 4G/Quad-Core/6.52″HD+/256GB/4GB/13MP/5MP/5000mAh/Android 14
13.987,26 RSD
Dodaj u korpu
BEKO VSC 1200 B usisivač sa posudom
12.894,71 RSD
Dodaj u korpu
BENQ 27 inča EX271Q White MOBIUZ QHD 2560×1440 IPS 180 Hz gaming monitor
32.144,81 RSD
Dodaj u korpu
BENQ 27 inča EX271QZ White MOBIUZ QHD 2560×1440 OLED 500 Hz gaming monitor
101.465,55 RSD
Dodaj u korpu
LG BG Televizor LG 65QNED87B3A/QNED-Mini LED/65″/4K Ultra HD/smart/webOS 26/crna
132.599,59 RSD
Dodaj u korpu
LG BG Televizor LG 85QNED8MB6A/QNED-Mini LED/85″/4K Ultra HD/smart/webOS 26/crna
183.598,78 RSD
Dodaj u korpu
★★★★★★(47 recenzija)

Šifra: 6932849423631

Tenda A9 WiFi ripiter/ruter 300Mbps Repeater Mode Client+AP white (Alt:WNP-RP300-03 )

1.459,43 RSD
Na stanju
Besplatna dostava — Isporuka za 1-3 radna dana
Povraćaj u roku od 14 dana
Sigurna kupovina
Garancija 2 god.
Brza dostava

  • Šifra6932849423631
  • BrandsTENDA
  • Težina0.1 kg

A9 je bežični N300 univerzalni proširivač dometa, specijalno dizajniran da proširi postojec´u WiFi pokrivenost i poboljša jačinu signala. Sa produžetkom jednog dugmeta, LED-om za pametni signal, dizajnom za montiranje na zid i univerzalnom kompatibilnošc´u, korisnicima je lako da pojačaju bežično umrežavanje. A9 je idealan izbor za vas da eliminišete WiFi mrtve zone i optimizujete svoje umrežavanje.

Glavne karakteristike:

• 300 Mbps 802.11n brzina.
• Eksterne antene od 2×3 dBi pojačavaju signal za proširenje WiFi pokrivenosti do 200?.
• Jedno dugme za proširenje pomaže da se lako proširi Wi-Fi pokrivenost.
• Pametna LED jačina WiFi signala pomaže da se lako izabere optimalna lokacija.
• Kompatibilan sa glavnim brendovima 802.11n standardnim bežičnim ruterima i WiFi DSL.
• Podržava skrivanje SSID-a

Snažan signal i široka pokrivenost sa spoljnim antenama od 2x3dBi, A9 može da obezbedi jak signal i proširi postojec´u WiFi pokrivenost na 200?.
Takođe, optimizacijom softvera i hardvera, sposobnost protiv smetnji je znatno poboljšana, tako da A9 može da obezbedi stabilan signal i garantuje veliku pokrivenost WiFi mreže.

Ekstender / ruter
Brzina: 802.11b: 11 Mbps
802.11g: 54 Mbps
802.11n : 300 Mbps

Standard i protokol: IEEE802.11b, IEEE 802.11g, IEEE 802.11n

Modulacija802.11b: DSSS / BPSK / KPSK / CCK
802.11g: OFDM / DSSS / BPSK / KPSK / CCK
802.11n: OFDM / DSSS / BPSK / KPSK / CCK

Frekvencija: 2,412~2,484 GHz
Power16dBm
Osetljivost prijema: 11b: -95dBm 11g: -76dBm 11n: -73dBm
Antena2 x3dBi eksterna neodvojiva
Standardna verzija: RFC768 UDP
RFC791 IP
RFC792 ICMP
RFC793 TCP
Propusni opseg kanala: 20/40MHz (podrazumevano)
Radni režim Režim ponavljača (klijent + AP)
Režim šifrovanja bežične bezbednosti: mešati VPA-PSK/VPA2-PSK
VPA algoritam: TKIP
DHCP server: Podrška
Sistemski alat: Nadogradnja
Vratite na fabrička podešavanja
Lozinka za prijavu
Sistemski dnevnik
Restart
Težina: GV 13KG (FCL)
Dimenzije: 72*32*161mm
Temperatura: Radna temperatura: 0oC~40oC
Temperatura skladištenja: -40~70C
Vlažnost Radna vlažnost: 10%~90%, bez kondenzacije
Vlažnost skladištenja: 5%~90%, bez kondenzacije
Range Ektender ekstender
VNP-RP300

ProizvođačTENDA
UvoznikAlteo d.o.o., Beograd
Garancija24 meseca
Marko P. ★★★★★15. mart 2026

Odličan TV, slika neverovatna. Neo QLED tehnologija je impresivna.

Ana S. ★★★★★2. feb 2026

Veoma zadovoljna. Jedina zamerka — komplikovan daljinski.

Slični proizvodi

Tenda F300 Wireless N300 Ruter, WISP/WDS-bridge/AP/WPS, 4L/1W fixed antenna 2x5dBi
2.433,16 RSD
CUDY WR3600E BE3600 Gigabit Wi-Fi 7 Router
5.113,25 RSD
DAHUA DH-AX15M AX1500 Wireless Router
3.424,74 RSD
UŠTEDA   1.323,74 RSD
AKCIJA
ASUS TUF-AX3000 Wi-Fi 6 Wireless Dual-Band Gaming ruter
Оригинална цена је била: 16.539,74 RSD.Тренутна цена је: 15.216,00 RSD.
ASUS RT-AX50 GO AX1500 Dual-Band Wi-Fi Router
8.250,29 RSD
ASUS RP-AX50 AX1500 Dual-Band WiFi 6 (802.11ax) Range Extender
4.776,03 RSD
Mercusys MR27BE V1.0 BE3600 Dual-Band Wi-Fi 8 Router
7.713,00 RSD
Mercusys MR30G, AC1200 Wireless Dual Band Gigabit Router
2.955,00 RSD